How to install geany-plugin-scope on Debian 9 (Stretch)