How to remove geany-plugin-pohelper from Debian 9 (Stretch)