How to remove geany-plugin-multiterm from Debian 9 (Stretch)