How to install geany-plugin-multiterm on Debian 9 (Stretch)