How to remove geany-plugin-miniscript from Debian 9 (Stretch)