How to install geany-plugin-miniscript on Debian 9 (Stretch)