How to install geany-plugin-markdown on Debian 9 (Stretch)