How to install geany-plugin-macro on Debian 9 (Stretch)