How to install geany-plugin-lua on Debian 9 (Stretch)