How to install geany-plugin-lipsum on Debian 9 (Stretch)