How to remove geany-plugin-latex from Debian 9 (Stretch)