How to install geany-plugin-latex on Debian 9 (Stretch)