How to remove geany-plugin-gendoc from Debian 9 (Stretch)