How to remove geany-plugin-extrasel from Debian 9 (Stretch)