How to install geany-plugin-doc on Debian 9 (Stretch)