How to install geany-plugin-devhelp on Debian 9 (Stretch)