How to install geany-plugin-debugger on Debian 9 (Stretch)