How to install geany-plugin-commander on Debian 9 (Stretch)