How to install geany-plugin-automark on Debian 9 (Stretch)