How to install geany-plugin-addons on Debian 9 (Stretch)