How to install gdl-mpfit on Debian 9 (Stretch)