How to install gdb-minimal on Debian 9 (Stretch)