How to install gcin-qt5-immodule on Debian 9 (Stretch)