How to install gcin-qt4-immodule on Debian 9 (Stretch)