How to remove gcc-4.8-plugin-dev from Debian 9 (Stretch)