How to install gcc-4.8-plugin-dev on Debian 9 (Stretch)