How to remove gcc-4.8-base from Debian 9 (Stretch)