How to install gap-small-groups-extra on Debian 9 (Stretch)