How to install gap-scscp on Debian 9 (Stretch)