How to remove gap-io from Debian 9 (Stretch)