How to install gap-guava-bin on Debian 9 (Stretch)