How to remove gap-gapdoc from Debian 9 (Stretch)