How to install gap-gapdoc on Debian 9 (Stretch)