How to install gap-float on Debian 9 (Stretch)