How to remove gap-doc from Debian 9 (Stretch)