How to remove gap-dev from Debian 9 (Stretch)