How to install gap-core on Debian 9 (Stretch)