How to install gamgi-doc on Debian 9 (Stretch)