How to remove g++-4.8-multilib from Debian 9 (Stretch)