How to install fuse-emulator-utils on Debian 9 (Stretch)