How to install funkload-doc on Debian 9 (Stretch)