How to install fts-opsi on Debian 9 (Stretch)