How to install fso-usaged-dbg on Debian 9 (Stretch)