How to install fso-gpsd on Debian 9 (Stretch)