How to install fso-datad on Debian 9 (Stretch)