How to install frobby on Debian 9 (Stretch)