How to install fraqtive-dbg on Debian 9 (Stretch)