How to install fp-ide-3.0.0 on Debian 9 (Stretch)