How to remove foxeye from Debian 9 (Stretch)