How to remove foxeye-dev from Debian 9 (Stretch)